viernes, 10 de mayo de 2013

Me pierde aceite por la tapa de cilindro de moto 2t Suzuki Ax 100


 Hola Amigos, siguiendo el tema de la bujia de Fábrica, se me presento un problema en mí ax-100. despúes de andar  unos 60 Km para poder asentarla, encontré que la parte superior de la tapa de cilindro estaba cubierta de aceite.
  Un análisis más minucioso demostro que la pérdida de aceite provenia del borde de la bujia, es decir, parte de gases de la combustión se escaba por el costado roscado de la bujia.


 Encontre que el borde de la arandela de la bujia no tenia la forma adecuada, para sellar completamente la rosca del borde y que aun aplicando un poco de torque, seguia habiendo perdida.
  En mí caso la solución (momentánea) fue cambiar la bujia por otro modelo en este caso a NGK B8PS que indica en el manual, lo ideal séria la BPR8PS. "observando si el borde de la arendela concordaba con la muesca de la tapa".
  La Recomendación de mi parte es controlar en las suzukis más nuevas la existencia de pérdidas, en caso de cambiar bujia y seguir con la pérdida, enviar a directamente a garantia y asi  evitar inconvenientes a futuro con el motor.
Muchas Grácias a la Gente de Pasion por 2t por permitirme publicar. Y que sigan Creciendo

Gentileza de Fabio Lastra

3 comentarios:

Mateo Black dijo...

tengo una suzuki ax100 y esta botando el aceite de la lubricacion me hee cansado de buscar el problema y nada

benjamin pablo dijo...

Me esta pasando eso a mi. Tngo una 2015 con 7100 km si pongo sellador tipo sella junta o fastix bancara?

benjamin pablo dijo...

Me esta pasando eso a mi. Tngo una 2015 con 7100 km si pongo sellador tipo sella junta o fastix bancara?