domingo, 8 de agosto de 2010

carburacion

NO ARRANCA EN FRÍO
August 29, 2009 Buenassss..... Lo que a mi me da resultado es lo siguiente:

Con el motor en frio . Pongo el cebador,sin tocar el acelerador .En la segunda patada arranca.
Con el motor caliente . La pateo sin cebador a al toque arranca.

Espero que sirva. Saludos Fabian

publicado por f_mdq #62 +info

http://www.psicofxp.com/forums/en-dos-ruedas.529/504412-propietarios-de-ax100-7.html

Las novedades: vino mi amigo, su sacabujias actual (de su gn125) no era para sacar bujias de la ax, por ende, reviso todo, estaba todo ok y no pudo revisar la bujia... fui a lo de un amigo, tampoco tenia sacabujias de ese tamaño asi que ya fue, me compre un maldito sacabujias! (25$ stanley, ni idea si es re bueno, re caro, re barato, re que, pero ya fue)

por lo que vio mi otro amigo habia "mucha luz" en la bujia y podia ser por eso... asi que la toqueteo un toque... la dejamos ratazo y prendio al toque despues luego fui a otro lado, 4 hs sin usar, prendio a la 2da con cebador, despues prendi hoy a la mañana (12 hs sin uso) tambien a la 2da con cebador arranco... asi que doy por solucionado el tema! (por lo menos por ahora muajajaaaaa) un abrazo a todos, y si alguno necesita q le preste un sacabujias 21mm me avisa jajaja

publicaedo por ricardochorizo #65 +info

http://www.psicofxp.com/forums/en-dos-ruedas.529/504412-propietarios-de-ax100-7.html

11 comentarios:

Anónimo dijo...

che fiera sabes donde puedo comprar el regulador de voltajes pietcard 1025,,soy de mar del plata y lo pedi en un par de casas de motos pero no lo tienen!

charlyteclados dijo...

http://listado.mercadolibre.com.ar/_CustId_89575112
hola fijate en este link que fas moto lo tiene, el que tengo puesto en el ax lo compre ahi mismo!

Anónimo dijo...

hola compre desarmada AX100.quisiera saber que es bufler o bafler y gracias.

carlos perez dijo...

Ponelo con zonda 0.06 , a ojo podes quemar bobina si te pasas

rodolfo marcelo morante dijo...

Tengo un rateo al acelerar en baja a miAX100,Cuando levanta en vueltas desaparece.Limpie el carburador, cambie la bujia y filtro de aire y nafta pero lo sigue haciendo.Regule el tornillo de mezcla tanto enriqueciendo como empobreciendo y no mejora.Que se les ocurre que pueda ser.SALUDOS.

Unknown dijo...

Una consulta..ayuda mi suzuki ax 100 no me prende sin cebador..primero con sebador me prende pero despues de unos minutos cuando le saco el sebador se me apaga y con el motor en caliente lo prendo y nada..no prende..

Brian Armoa dijo...

Una consulta..ayuda mi suzuki ax 100 no me prende sin cebador..primero con sebador me prende pero despues de unos minutos cuando le saco el sebador se me apaga y con el motor en caliente lo prendo y nada..no prende..

Brian Armoa dijo...

Una consulta..ayuda mi suzuki ax 100 no me prende sin cebador..primero con sebador me prende pero despues de unos minutos cuando le saco el sebador se me apaga y con el motor en caliente lo prendo y nada..no prende..

Brian Armoa dijo...

Una consulta..ayuda mi suzuki ax 100 no me prende sin cebador..primero con sebador me prende pero despues de unos minutos cuando le saco el sebador se me apaga y con el motor en caliente lo prendo y nada..no prende..

Javier Sosa dijo...

Hola porq mi ax100 no arranca con la patada,y la empuñó y arranca alto que,q puede ser,y como no soy de usar internet les dejo mi wapsap para q m alluden gracias.3482251158

Javier Sosa dijo...

Quise poner q la empujo y arranca